Самое интересное

Музыка в автомобиле

Аватар пользователя kolex78sht
kolex78sht
Offline
Зарегистрирован: 24.01.2012

Господа помогите возникла проблема при установке музыки в авто. Суть такова. Установил в машину магнитолу Alpine и 4 колонки так сказать минимум. При рабочем двигателе отчетливо слышен свист в динамиках. Перепробовал все: и к другой линии 12 вольт подключал и без генератора запускал. Не помогает. Магнитолу пробовал у друга на его авто - никаких проблем. Подскажите кто что может!!!!?????

Ваша оценка: Пусто Средняя: 3 (2 голосов)
Аватар пользователя FARTUNA
FARTUNA
Offline
Зарегистрирован: 02.02.2012
  Автомагнитолу нужно

 

Автомагнитолу нужно подключать непосредственно к аккумулятору, тогда никаких свистов не будет, я именно так решил эту проблему.

Аватар пользователя кристина
кристина
Offline
Зарегистрирован: 01.02.2012
Я тоже магнитолу подключала к

Я тоже магнитолу подключала к аккумулятору, сначало всё было нормально, но потом музыка стала плохо работать- играть, а потом и вовсе магнитола "прогарела". Вызвала мастера, он поменял магнитолу (поставил дешевле магнитолу в 3 раза чем моя" и у меня уже пол года никаких проблем,а ну и заменил систему какую-то (потредактировал)

Аватар пользователя 81mehannik
81mehannik
Offline
Зарегистрирован: 07.02.2012
автомагнитола

может просто магнитолу поменяете,она у вас на гарантии?

Аватар пользователя 81mehannik
81mehannik
Offline
Зарегистрирован: 07.02.2012
зажигание

попробуйте ещё отключить провод +от генератора и завести авто на аккумуляторе,если свист не прекратится то смотрите в высоковольтной части зажигания

Понравилось ? Поделитесь с друзьями!